Temel Bilgi Teknolojileri Soruları kategorisinde tarafından

Aşağıdakilerden hangisi formül olamaz?

A) A1+B1

B) =A1+B1

C) =(A1+B1)

D) =TOPLA(A1:C1)

1 cevap

0 oy
tarafından
 
En İyi Cevap

Doğru seçeneğimiz A) A1+B1 olacaktır. Çünkü excelde formüller her zaman = işareti ile başlamak zorundadır. A şıkkında en başa = koyulmadığı için hücre işlem yapmaz ve hücrenin içerisinde aşağıdaki resimde görüldüğü gibi sadece A1+B1 görülür.

image

Bulabilirim.com

Sorularınızı konusunda uzman kadromuz ve diğer kullanıcılarımızla çok kısa sürede cevaplıyoruz.

13,903 soru

14,027 cevap



...